WooCommerce Vindi Subscriptions depende da versão 2.2 do WooCommerce Subscriptions para funcionar!

Service unavailable.